好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 同花順公式

萬能賺錢組合副圖指標 源碼 同花順 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-13 08:58:00
  • 公式評級:
  • 公式類型:同花順公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

萬能賺錢組合副圖指標 源碼 同花順 貼圖介紹

好股票軟件下載網(www.ikqamin.cn)提示:您正在下載的是:萬能賺錢組合副圖指標 源碼 同花順 貼圖

趨勢爆發線上穿0軸 配合指南針出針后變紅,走勢強勢了
簡單完美的起爆組合!有了這兩組 選股賺錢一目了然


主圖指標: 參數 N1 0 1000 5
N2 0 1000 10
N6 0 1000 60
五日線:MA(C,5); DRAWNUMBER(ISLASTBAR,五日線,五日線,2,colorred),ALIGN0;
十日線:MA(C,10); DRAWNUMBER(ISLASTBAR,十日線,十日線,2,colorgreen),ALIGN0;
生命線:MA(C,60); DRAWNUMBER(ISLASTBAR,生命線,生命線,2,colorblue),ALIGN0;


幅圖1指標:指南針

dy11:=(2*CLOSE+HIGH+LOW)/4;
dy22:=LLV(LOW,34);
dy33:=HHV(HIGH,34);
a11:=EMA((dy11-dy22)/(dy33-dy22)*100,9);
b11:=EMA((0.667*REF(a11,1)+0.333*a11),2);
dya:=EMA((dy11-dy22)/(dy33-dy22)*100,30);
dyb:=EMA(dya,5);
STICKLINE(dyb>=a11,dyb,a11,6,0),coloryellow;
STICKLINE(dyb>=a11,b11,dya,0,0),coloryellow;
STICKLINE(dyb<=a11,dyb,a11,6,0),colorred;
STICKLINE(dyb<=a11,b11,dya,0,0),colorred;

幅圖2指標 :資金MACD 上穿0軸爆發

M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
資金:=(B-B1)*100/B;
DIFF:EMA(資金,12)-EMA(資金,26),coloryellow;
DEA:EMA(DIFF,9),colorligray;
資金進出: 2*(DIFF-DEA), COLORSTICK;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLOR0000AA;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,2,0),COLOR0000CC;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,1,0),COLOR0000EE;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,0.1,0),COLOR5555FF;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,0,0),COLOR8080FF;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLOR770077;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,2,0),COLOR990099;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,1,0),COLORBB00BB;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,0,0),COLORDD00DD;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,0.1,0),COLORFF00FF;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLORFF0000;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,2,0),COLORFF5500;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,1,0),COLORFF9900;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,0,0),COLORFFFF00;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,3,0),COLOR155500;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,2,0),COLOR208000;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,1,0),COLOR2BAA00;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,0.1,0),COLOR35D500;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,0,0),COLOR40FF00;
M1=EMA(CLOSE,13);
M2=EMA(CLOSE,21);
趨勢爆發線:(M1-M2)/M2*100,coloryellow;
軸:(M1-M1),colorred;


萬能賺錢組合副圖指標 源碼 同花順 貼圖

萬能賺錢組合副圖指標 源碼 同花順 貼圖


好股票軟件下載網(www.ikqamin.cn)提醒您:股市有風險,投資需謹慎。
萬能賺錢組合副圖指標 源碼 同花順 貼圖下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
重庆时时现场开奖结果 雷速体育网球比分直播 今天安徽十一选五开奖号码看一下 昨天甘肃十一选五开奖 正版天天捕鱼(赢话费) 云南十一选五开奖号 福建十一选五 靠游戏漏洞赚钱 网上福彩快3平台骗局 新浪体育网球比分直播 波克捕鱼千炮版技巧 腾讯分分彩 直播打架赚钱吗 上海时时乐开奖号码查询 福建快3 内蒙古快3实时走势图 福彩3d组3和组6的区别