好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

吸籌異動副圖指標 通達信 貼圖 未加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-13 08:52:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

吸籌異動副圖指標 通達信 貼圖 未加密介紹

好股票軟件下載網(www.ikqamin.cn)提示:您正在下載的是:吸籌異動副圖指標 通達信 貼圖 未加密

指標原理清晰,圖形直觀優美,還有文字提示,是不錯的分析參考指標送給有緣人,慢慢揣摩,必有收獲

吸籌異動副圖指標 通達信 貼圖 未加密

{吸籌異動副圖指標公式}
VARA:=REF(LOW,1);

VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;

VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);

VARD:=LLV(LOW,30);

VARE:=HHV(VARC,30);

VARF:=IF(MA(CLOSE,58),1,0);

VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;

VARH:IF(VARG>28,28,VARG);{好股票www.ikqamin.cn}

吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR2F4F2F;

SQX:=(C-MA(CLOSE,13))*100;

DIFF:=EMA(MA(SQX,7),1);

DEA:=EMA(DIFF,7);

MACD:=(DIFF-DEA)/3;

VAR17:=1;

VAR29:=1/WINNER(CLOSE);

VAR37:=MA(CLOSE,13);

VAR47:=100-ABS((CLOSE-VAR37)/VAR37*100);

VAR57:=LLV(LOW,75);

VAR67:=HHV(HIGH,75);

VAR77:=(VAR67-VAR57)/100;

VAR87:=SMA((CLOSE-VAR57)/VAR77,20,1);

VAR97:=SMA((OPEN-VAR57)/VAR77,20,1);

VARA17:=3*VAR87-2*SMA(VAR87,15,1);

主力:=VARA17,POINTDOT,COLORGREEN;

天知:=WMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,3),COLORRED;

天知2:=WMA(0.618*REF(天知,1)+0.382*天知,2);

VC0:=(2*C+H+L)/4;

VD:=LLV(L,34);

VE:=HHV(H,34);

VF:=LLV(L,21);

V10:=HHV(H,21);

X:=EMA((VC0-VF)/(V10-VD)*100,5),COLOR2F4F2F;

V11:=EMA((VC0-VF)/(V10-VD)*100,5);

V12:=EMA((VC0-VD)/(VE-VD)*100,8);

STICKLINE(V11-V12+20>=20 ,V11-V12+20 ,20 ,5 ,0 ),COLOR2F4F2F;

V13:=EMA(V12,5);

XX:V11-V12,NODRAW;

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趨勢線:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLOR2F4F2F;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

紅線上穿買:=EMA((VA-VB)/(VC-VB)*100,5),COLORFF00FF;

紅線下穿賣:=EMA(紅線上穿買,3),COLORRED;

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=EMA(VAR1,30);

VAR3:=EMA(VAR2,30);

VAR4:=3*VAR2-2*VAR3;

勢:=EMA(VAR4,5),COLORBLUE,LINETHICK2;

VAR5:=LLV(LOW,10);

VAR6:=HHV(HIGH,25);

決策線:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,4),COLORRED,LINETHICK2;

VAR111:=(2*CLOSE+HIGH+LOW)/4;

VAR211:=EMA(EMA(EMA(VAR111,4),4),4);

J:=(VAR211-REF(VAR211,1))/REF(VAR211,1)*100;

D:=MA(J,3)*120;

CJDX:=MA(J,1)*120,COLORRED;

VAR24:=(HIGH+LOW+CLOSE*2)/4;

VAR34:=EMA(VAR24,21);

VAR44:=STD(VAR24,21);

VAR54:=((VAR24-VAR34)/VAR44*100+200)/4;

VAR64:=(EMA(VAR54,5)-25)*1.56;

AK:= EMA(VAR64,2)*1.22;

AD:=EMA(AK,2);

AJ:= 3*AK-2*AD,COLOR2F4F2F;

五十:=70,POINTDOT,COLORYELLOW;

十:=30,POINTDOT,COLORYELLOW;

八十:=80,COLOR2F4F2F;

RSV2:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K2:=SMA(RSV2,3,1);

D2:=SMA(K2,3,1);

J2:=3*K2-2*D2;

DIF0:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA0:=EMA(DIF0,9);

MACD0:=(DIF0-DEA0)*2;

買入時機:=IF(CROSS(J2,3),10,0),COLORFF00FF,LINETHICK1;

0,COLOR2F4F2F;

STICKLINE(買入時機=10 AND XX>0 AND XX>REF(XX,1) AND X>REF(X,1),100,60,3,0),COLORYELLOW;

STICKLINE(COUNT(CROSS(10,勢),20)>0 AND (買入時機=10 OR REF(紅線上穿買,1)=LLV(紅線上穿買,6)),20,50,5,0),COLORRED;

STICKLINE(COUNT(決策線>勢,5)=5 AND 天知<30 AND COUNT(買入時機=10,13)>0,80,00,3,1),COLORRED;

DRAWTEXT(CROSS(10,勢),43,'吸籌異動'),COLOR00C0FF;

DRAWTEXT(CROSS(10,勢),31,'吸籌異動'),COLORB47DFF;


好股票軟件下載網(www.ikqamin.cn)提醒您:股市有風險,投資需謹慎。
吸籌異動副圖指標 通達信 貼圖 未加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
重庆时时现场开奖结果 欢乐斗棋牌 电玩888棋牌下载 四川时时彩走势图开奖结果 12126期足彩即时比分 雪缘北单比分 玩老虎机的技巧包赢 2017适合干什么能赚钱 手机水果机游戏大全 捕鱼达人美女版 山西十一选五 枫之谷怎么买金币赚钱 河北11选5走势图593 上海时时乐 菲彩国际开户网址 怎样卖信息赚钱 双色球二胆拖9