好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

金牛尋寶主圖指標 通達信 貼圖 無加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-13 08:49:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

金牛尋寶主圖指標 通達信 貼圖 無加密介紹

好股票軟件下載網(www.ikqamin.cn)提示:您正在下載的是:金牛尋寶主圖指標 通達信 貼圖 無加密

沒有100%的準確買點 大家靈活運用

股市有風險入市需謹慎

金牛:(46.18*EMA(CLOSE,10)-31.82*EMA(CLOSE,4))/14.36,COLORGREEN,LINETHICK1;
K1:=BACKSET(金牛>REF(金牛,1),2);
IF(K1,金牛,DRAWNULL),COLORLIMAGENTA,LINETHICK1;
J:=SUM(VOL*CLOSE,5)/SUM(VOL,5);
尋寶:EMA(J,2),COLORCYAN,LINETHICK1;
K2:=BACKSET(尋寶>REF(尋寶,1),2);
IF(K2,尋寶,DRAWNULL),COLORRED,LINETHICK1;
DRAWICON((CROSS(尋寶,金牛)),金牛,10);
DRAWTEXT((CROSS(尋寶,金牛)),金牛,' ←介入,'),COLOR00FF00;
買線:=EMA(CLOSE,2);
賣線:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42);
BU:=CROSS(買線,賣線);
SEL:=CROSS(賣線,買線);
STICKLINE(CROSS(買線,賣線) OR CROSS(賣線,買線),OPEN,CLOSE,3,0),COLOR00FFFF;
平衡:=SMA(EMA(SMA((CLOSE+LOW)/2,3,1),3),5,1);
限制:=EMA((((HIGH+CLOSE)/2+LOW+(CLOSE+LOW)/2)/3-EMA(LLV(((HIGH+CLOSE)/2+LOW+(CLOSE+LOW)/2)/3,89),2))/(EMA(HHV (((HIGH+CLOSE)/2+LOW+(CLOSE+LOW)/2)/3,21),2)-EMA(LLV(((HIGH+CLOSE)/2+LOW+(CLOSE+LOW)/2)/3,89),2)),8)*100;
DRAWICON(FILTER(平衡>REF(平衡,1)AND HHV(MA((HIGH+CLOSE)/2,13),10)<REF(HHV(MA((HIGH+CLOSE)/2,13),10),1)AND((CLOSE+LOW)/2)>REF((CLOSE+LOW)/2,1),5)AND 限制<88,LOW*0.98,5);
DRAWTEXT(FILTER(平衡>REF(平衡,1)AND HHV(MA((HIGH+CLOSE)/2,13),10)<REF(HHV(MA((HIGH+CLOSE)/2,13),10),1)AND((CLOSE+LOW)/2)>REF((CLOSE+LOW)/2,1),5)AND 限制<88,LOW*0.95,'←追漲'),,COLORFFFF33;
一劍封喉:=((CROSS(CLOSE,MA(CLOSE,13)) AND CROSS(CLOSE,MA(CLOSE,34))) AND CROSS(CLOSE,MA(CLOSE,55)));
A1:=(((CLOSE - LLV(LOW,22)) / (HHV(HIGH,22) - LLV(LOW,22))) * 100);
A2:=(((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100);
A:=((3 * SMA(A1,5,1)) - (2 * SMA(SMA(A2,5,1),3,1)));
YNGS:=(一劍封喉 AND (A < 30)),LINETHICK0;
DRAWICON((一劍封喉 AND (A < 30)),(LOW * 0.99),1);
DRAWTEXT((一劍封喉 AND (A < 30)),(LOW * 0.99),' ←一劍封喉'),COLORYELLOW;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(EMA(EMA(CLOSE,13),50)>EMA(EMA(CLOSE,13),50*3) AND CROSS(84,RSI), HIGH*1.02,'←風險'),COLOR00FF33;
DRAWTEXT(EMA(EMA(CLOSE,13),50)<EMA(EMA(CLOSE,13),50*3) AND CROSS(80,RSI), HIGH*1.02,'←風險'),COLOR00FF33;
AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
DRAWTEXT(CLOSE>=1.09*REF(CLOSE,1),CLOSE,'漲停,'),COLORYELLOW;
SFF:=HIGH/REF(HIGH,1)<1 AND REF(HIGH,1)/REF(HIGH,2)<1 AND LOW/REF(LOW,1)>1 AND REF(LOW,1)/REF(LOW,2)>1 ;
DRAWTEXT(SFF,LOW*0.90,'關注')COLORRED;
 


 

金牛尋寶主圖指標 通達信 貼圖 無加密


好股票軟件下載網(www.ikqamin.cn)提醒您:股市有風險,投資需謹慎。
金牛尋寶主圖指標 通達信 貼圖 無加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
重庆时时现场开奖结果 深圳风采今日开奖结果 宾利国际ktv正规吗 吉林十一选五开奖 2019新型赚钱项目 竞彩篮球大小分单场 天津快乐十分 北京pk计划软件排行榜 007足球即时比分网 河北快3 赚钱宝超级矿主 福彩开奖号和值走势图带连线走势图带连线 手工编织店能够赚钱吗6 广州哪个区夜市最赚钱 老11选5 捕鱼达人的网站 快手做任务赚钱吗