好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

資金波段主圖指標 通達信 貼圖 無加密 不限時

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-13 08:47:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

資金波段主圖指標 通達信 貼圖 無加密 不限時介紹

好股票軟件下載網(www.ikqamin.cn)提示:您正在下載的是:資金波段主圖指標 通達信 貼圖 無加密 不限時

資金波段主圖指標 通達信 貼圖 無加密 不限時


A1:=EMA(C,14)COLORWHITE,LINETHICK2;
A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;
支撐:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORBLUE,LINETHICK2;
壓力:IF(A1X<0,REF(EMA(C,14),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORFF00FF,POINTDOT,LINETHICK5;
操盤線:MA(C,30),COLORRED,LINETHICK2,LINETHICK3;
觀望:IF(MA(CLOSE,30)<=REF(MA(CLOSE,30),1),MA(CLOSE,30),DRAWNULL),COLORGREEN,LINETHICK2;
CXG:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
CXG1:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
CXG2:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
ZHIB:=BARSLAST(CROSS(30,CXG))<2 AND BARSLAST(CROSS(CXG,50))<2;
ZHIB1:=BARSLAST(CROSS(GJTJ4,CXG))<2 AND CXG>GJTJ4;
ZHIB2:=CXG>60 AND GJTJ4>70;
GZ:=BARSLAST(CROSS(50,CXG))<3 AND BARSLAST(CROSS(CXG,50))<3;
GZ1:=BARSLAST(CROSS(GJTJ4,CXG))<2 AND CXG>GJTJ4;
DRAWTEXT(GZ AND GZ1,L-0.05,'黑馬起爆'),COLORWHITE;
XG:=BARSLAST(CROSS(GJTJ4,CXG))<5 AND CXG>GJTJ4;
DRAWTEXT(COUNT(XG,3)=1 AND XG AND C>MA(C,20),L-0.15,'波段起點'),COLORRED;
AA:=BARSLAST(CROSS(97,CXG))<=1 AND BARSLAST(CROSS(CXG,85))<=1;
BB:=BARSLAST(CROSS(97,CXG1))<=1 AND BARSLAST(CROSS(CXG1,85))<=1;
AA1:=AA AND BB;
AAA:=BARSLAST(CROSS(97,CXG))<=2 AND BARSLAST(CROSS(CXG,85))<=1;
BAA:=BARSLAST(CROSS(97,CXG1))<=2 AND BARSLAST(CROSS(CXG1,85))<=1;
AA2:=AA AND BB ;DRAWKLINE(H,O,L,C);
AAAA:=BARSLAST(CROSS(97,CXG))<=3 AND BARSLAST(CROSS(CXG,85))<=1;
BAAA:=BARSLAST(CROSS(97,CXG1))<=3 AND BARSLAST(CROSS(CXG1,85))<=1;
AA3:=AAAA AND BAAA ;
BB1:=REF(AA1,1);
BB2:=REF(AA2,1);
BB3:=REF(AA3,1);
DD1:=CXG=100 AND CXG1=100 AND AA1 ;
DD2:=CXG=100 AND CXG1=100 AND AA2 ;
DD3:=CXG=100 AND CXG1=100 AND AA3 ;
DRAWTEXT(DD1 OR DD2 OR DD3,L-0.05,'資金介入'),COLORYELLOW;
 


好股票軟件下載網(www.ikqamin.cn)提醒您:股市有風險,投資需謹慎。
資金波段主圖指標 通達信 貼圖 無加密 不限時下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
重庆时时现场开奖结果 安徽时时彩 王牌彩票群 幸运彩票分分彩走势图 北京快中彩奖池 湖南幸运赛车 26选5开奖结果日期 金博棋牌绿色资源网下载 体彩20选5中奖说明 2013欧冠新浪体育 自助鱼锅怎么样赚钱么 水果老怎么压分才能赚钱 中国北京福彩中心地址查询 欢乐围棋下载 江苏时时彩 金牛线上娱乐平台靠吗 黑龙江6+1